在Visual Studio中实现适用于当前ExtJS版本的智能提示

发布在 心得  |  更新于
其实直接引用ext-all.js也能有提示,但是提示内容很不全.网上搜了下,各种用插件的,但版本是2.0.2…ExtJS版本太多,还是生成个适用于自己的版本的提示文件吧. 谷歌了下,方法也不难,以ext-4.1.0-beta-1为例: 1,写个html:(注意ext-all.js和bootstrap.js以及class文件的引用路径) 1234567891011121314151617181920...
阅读全文
  • 第 1 页 共 1 页

quericy

以白羽为衣,于天际起舞。


PHP Developer


Fujian China